#phpmyadmin: Monthly meeting 2017-04

Meeting started by nijel at 12:00:15 UTC (full logs).

Meeting summary

  1. Themes selection (nijel, 12:00:58)
    1. https://github.com/phpmyadmin/phpmyadmin/issues/12373 (nijel, 12:02:18)
    2. AGREED: We seem to agree to include one additional theme (nijel, 12:19:14)
    3. AGREED: We will not change the default theme (ibennetch, 12:59:06)
    4. AGREED: We plan to add another theme to the download package: metro. (ibennetch, 12:59:36)
    5. ACTION: ibennetch Email the rest of the team about this decision (ibennetch, 13:00:08)


Meeting ended at 13:02:30 UTC (full logs).

Action items

  1. ibennetch Email the rest of the team about this decision


Action items, by person

  1. ibennetch
    1. ibennetch Email the rest of the team about this decision


People present (lines said)

  1. ibennetch (49)
  2. nijel (27)
  3. udan11 (20)
  4. madhuracj (15)
  5. pmabot (4)


Generated by MeetBot 0.1.4.